Si utilizas Sublime Text 2 y al iniciarlo aparece una ventana de advertencia en la cual dice: “Package Control: The package specified is not available”, aquí te dejo la solución:

Preferences > Package Settings > Package Control > Settings-User

Luego borrar la línea completa donde se encuentre el nombre del paquete que está causando el error.

Comenta en Facebook

Powered by Facebook Comments